Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 7.0.33-38+0~20210112.44+debian9~1.gbpab637c.